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Athens Dialogues E-journal Template 

CHS Publications Team 

In the digital era, authors have an obligation to take part in the production of 

their work. 1 

Robert X. Cringely2 

This document is a guide to the template that also includes the template. (A template is a 

software object that facilitates the formatting of electronic documents and their conversion for 

long term-archiving as well as online or print publication.) 

 

The first step in preparing your manuscript is to put the file that contains this template on 

your desktop and to create a new document that includes the electronic portions of this 

template by double clicking on it.3 Then you can replace the contents of this template with your 

own words, or if you are starting from scratch, just select and delete all the text in the template 

and start typing. We advise printing these instructions so that you can refer to them as you 

format your text.   

Before you take that first step of pasting a chapter into this template, you should know that 

the fonts used here are Gentium and Lucida Grande (for both Greek and roman letter 

languages). Lucida Grande is standard on every Mac OS X system, but there is no free version 

of it for Word for Windows or OpenOffice, so if you are using either of those, the parts of the 

template — titles and section heads only — that are in Lucida Grande will be displayed in your 

default font, which is not a problem. Gentium is a Unicode font that includes the alphabets of 

                                                 

1 Epigraphs at the start of a chapter should be formatted as blockquotes or verselines (see 1.4 

and 1.5 below) as appropriate. 

2 See 1.6 below for formatting of the source attribution. 

3 Note that if you open the template by starting up Microsoft Word and using the Open 

command under the File menu to open the template file, you will open the template itself, you 

will not create a document that includes it, and you will not be able to save your document as a 

document, only as another template! 
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many languages and is freely available in versions for all operating systems here: 

http://scripts.sil.org/cms/scripts/page.php?site_id=nrsi&item_id=Gentium_download. If you 

have used and continue to use older, non-Unicode fonts, please see the “Help” section near the 

end of this document before you begin.  

Once you have pasted your text into this template, you format it by applying style tags. The 

purpose of style tagging is to specify the function of a chunk of text and, based on its function, 

to set how the text looks. Each style (its font, size, alignment, etc.) is pre-formatted to look a 

certain way in this document. For example, at the top of this page are five “paragraphs,” each 

tagged with the style that matches its function: from the top, chapter_number, 

chapter_title, chapter_author, followed by blockquote and source_attrib. By using 

styles, you will not need to remember, or repeatedly consult this document to see, whether a 

title should be in a 14 or 16 point font size, bold or not. You just need to know that it’s a title. 

 It is important that you do all formatting with styles and that you do not override the styles4 

manually. For example, please resist the temptation to change the font or pointsize of a section 

header or to simply click the “italics” button or type text in all caps. There is no point in doing 

so; you are not preparing “camera-ready” copy and the actual appearance of your book, in print 

and/or online, will differ from this document. Speedy and accurate production depends on text 

being tagged properly, not on the way that they appear on your screen, although we 

understand that there is an aesthetic aspect to writing on a computer and have tried to make 

text in this template look good. 

NOTE: Almost all the styles you will apply are prefaced with “chs.” For simplicity, this 

“chs” is normally omitted in the discussion below, but please use only “chs” styles, unless 

otherwise instructed. There are two main categories of style tags: paragraph and character. 

The difference between them will be explained below. Every CHS style tag also has an 

abbreviation consisting of two or three letters that appear after the comma that follows its 

unabbreviated name (so the full name of the normal paragraph tag in this template is 

chs_normal,no, where no is the tag’s unique abbreviation. Directions for using these 

abbreviations follow. 

                                                 

4 These words are italicized because they are tagged chs_emphasis, which is a character style 

(see section 2 “Character Styles”). 
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1. Paragraph Styles 

A paragraph is anything followed by a “return.” Every paragraph in your manuscript must be 

tagged with a paragraph style which applies to the entire paragraph. To tag a paragraph, place 

your cursor anywhere in the paragraph (or select multiple paragraphs) and choose its style 

either by clicking on its full name in the CHS Paragraph Styles toolbar, by choosing its full 

name in the styles menu of the Formatting toolbar, or by typing its abbreviation in the style 

box in the Formatting Toolbar.5 That’s it. So to format a chapter title, you simply place your 

cursor anywhere in the title and choose chapter_title, rather than selecting the whole line 

and setting it as 16 point Lucida Grande, centered, bold (four times as many steps). 

1.1 Chapter openings 

1.1.1 chapter_title,ct and chapter_subtitle,cs 

Place the chapter’s title and subtitle, if any, in separate paragraphs (without a colon in 

between). Capitalize all words of the chapter title and subtitle, except prepositions and 

conjunctions, unless they are the first or last word (headline-style capitalization). 

1.1.2 chapter_author,ca 

Your name as the author of your contribution is tagged chapter_author.  

                                                 

5 If the Formatting Palette is not visible, choose View > Formatting Palette from the menubar 

in Word. To show the Formatting Toolbar, choose View > Toolbars > Formatting. The Style 

box and popup menu is at the far left of the Formatting Toolbar. If the CHS Paragraph Styles 

toolbar and the CHS Character Styles toolbars are not visible, choose View > Toolbars and 

click on their names at the end of the list of toolbars. Once you place your cursor in the Style 

box in the Formatting toolbar, all the text in it is automatically selected, so you can just type 

away. 
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1.2 “Normal” text paragraphs 

1.2.1 chs_normal,no and normal_posthead,nph 

Paragraphs after a heading, like this one, are traditionally not indented. The style for this is 

normal_posthead. The first text paragraph of this document (“This document is a guide...”) is 

also tagged normal_posthead. 

Regular text paragraphs, like this one, are tagged as simply chs_normal. The first line will 

be indented automatically; there is no need to insert a tab. 

1.2.2 normal_continue,nco 

The normal_continue style is used for the continuation of a paragraph that has been 

interrupted by other paragraph-level formatting, such as a blockquote (1.4) or lines of verse 

(1.5). It will appear unindented, like this paragraph, although this one is actually tagged 

normal_posthead, since it follows a subhead. For a real example, see 1.4 below. 

1.3 Subheads 

Four levels of subhead are available for divisions within a chapter: h1, h2, h3, and h4. Three 

have been used already in this document: h1 (“Paragraph Styles”), h2 (“Chapter openings”), h3 

(“chapter_title,ct”). (The abbreviations for h1, h2, etc. are identical to the unprefixed names 

used here, in other words, h1, h2, etc.) 

If subheads are numbered (and numbering is encouraged if you use more than one level of 

subhead), use Arabic numerals separated by dots, as in this template. If the style aligns in the 

center (e.g. chapter_title, h1), use initial capitals on all significant words (headline-style 

capitalization). If the style aligns to the left (e.g. h2, h3), capitalize only the first word and any 

words that would be capitalized in a normal sentence (sentence-style capitalization). 

1.4 Blockquotes 

Prose quotations of about three lines or longer should be placed in their own paragraphs, 

without surrounding quotation marks. Left and right indention and space, above and below, are 

applied automatically when you tag with the blockquote,bq style. Do not use extra returns. 

τττττττττ ττ ττ ττ τττττ τττττττττττ ττ τττττττ 

τττ τττττ τττ ττττττττ ττττττ τττττ τττττ: τττ 
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ττπττττττ τττ τττττττ ττ ττττ ττ τπττττττττττ 

ττττττττ τττ τττττττ. 

Pausanias 5.11.6 

Blockquotes may be followed by source attributions, like Pausanias above (see 1.6 below for 

details). This very paragraph is our delayed example of the normal_continue,nco style (see 

1.2.2 above), since this paragraph continues the one begun before the blockquote. 

1.5 Verse lines 

When quoting three or more lines of poetry, set each line as a separate paragraph, without 

quotation marks, and tag it verseline,vl. Please insert a tab at the start of each line of verse. If 

a line needs to be indented (e.g. the pentameters of elegiac couplets like those below), please use 

one additional tab. Very long lines will wrap automatically; please do not force line breaks 

and/or insert multiple tabs for this. 

 ausa ferox ab equo quondam oppugnare sagittis 

  Maeotis Danaum Penthesilea rates; 

15 aurea cui postquam nudavit cassida frontem, 

  vicit victorem candida forma virum.6  

Propertius 3.11.13–16 

1.5.1 Verse numbers 

If you wish to use line number(s), as above, place each number at the start of its line, before the 

tab(s). The numbers themselves are tagged with their own character style: verse_number,vno. 

For how to tag characters within a paragraph, see section 2 “Character Styles.” 

1.6 Source attribution 

Source attributions following verse lines or blockquotes should be in a separate paragraph 

tagged source_attrib,at without parentheses. The alignment to the right is built into the style; 

there is no need for you to format this using tabs, spaces, or anything else. Examples can be 

                                                 

6 Notice that when set apart from the main text, Latin (and other languages) are not italicized. 
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seen above under “Blockquotes” and “Verse lines” (1.4, 1.5). A translator may also be credited in 

a source attribution line.7  

1.7 Lists 

Below is a list of musical genres beginning with the letter A (with thanks to wikipedia). The 

names of the genres are tagged list_item,li. The definitions of the genres are tagged 

list_description,ld. If your description or definition requires a second paragraph, please 

tag it list_continue,lc (not illustrated). 

A capella 

Any singing performed without instrumental backing. 

Acid Jazz 

A combination of jazz, funk, and hip-hop. 

Acid Rock 

A form of psychedelic rock, characterized long instrumental solos, few if any lyrics, and 

musical improvisation. 

Acoustic Music 

Music that solely or primarily uses instruments that produce sounds through entirely 

acoustic means, as opposed to electric or electronic means. 

Afrobeat 

A combination of Yoruba music, jazz, highlife, and funk rhythms, fused with percussion 

and vocal styles, popularized in Africa in the 1970’s. 

1.8 Captions 

All illustrations must be explicitly referenced in the text and require captions tagged 

caption,cp. Each caption must include a label in the form “Figure 1” or “Table 1.” References 

should be to “Figure 1” not “fig. 1” or “pl. 1.” Artwork should be supplied separately from your 

tagged manuscript; use a callout in the text to indicate the approximate location of the 

illustration. As the author, you are responsible for obtaining permission to publish images 

                                                 

7 You may name a translator in a footnote instead, whether for each translation or, in the case 

of the same translation being used throughout, in a single note at the first instance. 
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online, but the editorial board of the e-journal is willing to give you assistance, and we also 

need to have copies of permissions on file. 

1.9 Footnotes 

For notes, please use the built-in footnote-generating facility in Word that you can find under 

the Insert menu. Use “Autonumber” to generate sequentially numbered footnotes, restarting 

the numbers for each chapter of a work that has multiple chapters. If you have a footnote that is 

unusually long, please consider making it an appendix or an endnote. Footnote text is its own 

paragraph style (not a chs style) that Word will apply automatically. Other paragraph styles 

are not needed in footnotes, but character styles may be. 

2. Character Styles 

Character styles are used to tag words (or parts of words) within a paragraph, overriding the 

paragraph style. If something needs to be italicized, such as a book title, please do not simply 

tap the “italics” button, but rather tag the words with the appropriate style (in this case, 

citetitle [2.3.1]). To apply a character style, select the text and then choose the style from 

the same Toolbar as the paragraph styles. To undo a misapplied character style, select the text 

and choose the style Default Paragraph Font (not a chs style) or hold the “control” key while 

hitting the space bar. This will revert to the underlying paragraph style. The Default 

Paragraph Font is to be found on the menu of the Formatting toolbar as well as on the CHS 

Character Style tags toolbar (at the very end of it). 

2.1 Not the author’s languages 

2.1.1 foreign,cf 

Isolated words and phrases in modern languages, other than your default language, should be 

tagged as foreign, if in roman letters: “[I] speak Japanese h�n h�o.”8 Fully naturalized words 

are not italicized and require no tag, e.g. résumé, alter ego. 

Short modern foreign quotations are enclosed in quotation marks and not tagged: “Nτ shì 

lái xué wτ de, bù shì xué jiτnghuà.”9 For longer quotations, see above under “Blockquotes” 

(1.4) and “Verse lines” (1.5), where the foreign character tag is not used either. 

                                                 

8 H�n h�o ‘(very) well’. Tarantino 2004. 
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2.1.2 greek,gk and latin,lt 

Words, phrases, and short quotations (i.e. those not set as blockquotes or verse lines) in Greek 

or Latin should be tagged with the character style greek or latin (without quotation marks 

around the Greek or Latin): “Although she bears the arms of Diana/Artemis (Aeneid 11.652), 

who is τττττπττ (Odyssey 11.198), Camilla dies while fighting certamine pugnae caeca10 

(Aeneid 11.780–781).” The greek tag will have no visible effect; the Latin will italicize. As with 

other languages, Greek and Latin in blockquotes and verse lines require no character tag. 

2.1.3 translit,trl 

Single words and short phrases of Greek or any other language not usually presented in a 

roman alphabet may be transliterated and tagged translit. Use “u” (not “y”) to render upsilon, 

“ou” (not “u”) to render omicron + upsilon, and “kh” (not “ch”) to render the letter khi (these rules 

need not be followed in the case of familiar names, e.g Achilles, Thucydides). Long vowels 

should be marked with macrons, preferably, or with the “pointy hat,” so m�nis or mênis.11 

Longer Greek quotations are to be given in Greek characters (see 2.1.2 “greek and latin” 

above).  

All Sanskrit should be transliterated. As with other languages, quotations set as 

blockquotes or verse lines require no character style tag. Isolated words, phrases, and short 

quotations require the character tag translit and are not enclosed in quotation marks. 

                                                                                                                                                             

9 “You are here to learn the mysteries of kung fu, not linguistics.” Tarantino 2004. Note that 

the full citation is repeated even in consecutive notes; please do not use ibid. or op. cit. The 

diacritics here are one of the benefits of a good Unicode font like Gentium. You will not need a 

different font for macrons, breves, haceks, etc. 

10 The author draws attention to the word caeca by tagging it lat_highlight (see 2.2.1). 

11 Using the USExtended keyboard on a Mac, a macron on a roman letter is entered by typing 

option-a, then the vowel. Similar keyboards are available for Windows Unicode fonts, some of 

them free (Tavultesoft being the developer of a commonly used keyboard for typing polytonic 

Greek). 
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2.2 emphasis,em vs. highlight,hi 

Emphasis is always that of the original speaker/writer, whether yourself or someone you are 

quoting. The emphasis style is used throughout this document, most recently in the previous 

sentence. Here is an utterance with the original speaker’s emphasis tagged as emphasis: “What 

Clark [Kent, Superman’s alter ego] wears—the glasses, the business suit—that’s the costume.”12 

The speaker is emphasizing the point that, unlike most superheroes whose outlandish costumes 

conceal their true identities, Superman’s disguise is normal clothing. 

Now suppose I am writing an essay on the stereotype of eyeglass-wearers as weaklings. I 

might quote the utterance above to show that noone who wears glasses could ever be suspected 

of leaping tall buildings in a single bound. To draw my reader’s attention to the glasses, I 

might quote the line this way “What Clark wears—the glasses [my emphasis], the business 

suit—that’s the costume.” The style used to draw attention to something in a quotation is 

highlight; you may think of this as “quoter’s emphasis” but the style name is highlight. 

Online, highlighted words will also appear italicized, so be sure to add wording such as “my 

emphasis” (even though the style is called highlight). Please remember not to use the italics 

command for either highlight or emphasis; just tag appropriately and let the style do the 

work. 

If something needs to be tagged as both foreign (see 2.1.1, above, for when this is necessary) 

and emphasis, use the style foreign_emphasis,fe. 

2.2.1 gk_highlight, lat_highlight, foreign_highlight, translit_highlight 

Since emphasis, in the sense described above, is not marked in ancient texts, the emphasis, em 

style should never be used in quotations of Greek or Latin. If you wish to draw attention to 

something in an ancient text, this is again what we call highlight,hi. If you need to tag 

something as both Greek and highlighted, use gk_highlight,gh: “Compare τττττττπττ 

ττττττττ (Homeric Hymn to Artemis 27.15) with τττττπττ ττττττττ (Odyssey 

11.198).” 

To point out the figura etymologica in Propertius 3.11.16, the words would be tagged with 

lat_highlight: vicit victorem candida forma virum.  

                                                 

12 Tarantino 2004. 



 10

Foreign_highlight,fhi and translit_highlight,thi combine the effects of the 

foreign,cf and highlight,hi styles and the translit,trl and highlight,hi styles, 

respectively. Cf. foreign_emphasis,fe (under 2.2 above). 

2.3 Titles 

2.3.1 citetitle,ct 

Titles of works that you would normally italicize (books, journals, and monographs) should be 

tagged citetitle wherever they appear, e.g. Homer’s Iliad or A Tale of Two Cities. Titles in 

English are capitalized “headline-style” (almost all words are capitalized; prepositions and 

conjunctions are capitalized only if the first or last word). Titles in other languages should 

follow the conventions of that language. In abbreviations, use only the initial letter of each 

word: HSCP, not HSCPh.  

Subtitles are not required, but if given should be separated from the title by a colon and a 

space. Subtitles are capitalized like titles and the whole unit is tagged citetitle, e.g. Robert 

Musil: An Introduction to his Work.  

Article titles, vel sim., are enclosed in quotation marks and are only tagged in 

bibliographies, on which see section 3 below. They are capitalized like titles; see 2.3.1 above. 

2.3.2 citetitle_common,ctc 

Used for common titles or abbreviations that are not normally italicized, such as FGH, IG, or 

The New Testament, which are in fact tagged here, although the appearance is unchanged. 

2.4 Other character styles 

2.4.1 msfam,msf 

Use to designate a family of manuscripts, as b (BCE3) 

2.4.2 superscript,ss 

Use for a numeric or alphabetical superscripted number or letter, as to denote an edition of a 

work or the like, as IG2. 
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2.4.3 subscript,sb 

Use for a subscripted number or letter, as to denote one of the three laryngeals in Indo-

European: *h1wegh-. 

3. Bibliography  

This section discusses paragraph and character styles to use in bibliographies, at the end of a 

contribution. To set off the bibliography itself, tag the word “Bibliography” at the end of a 

contribution, as in the bibliography of this document, as a first-level subhead, with the h1 tag. 

3.1 Bibliography styles 

biblio,bib is the paragraph syle for all entries in a bibliography. Within each entry, apply the 

following character styles. 

3.1.1 Titles  

Titles of books, journals, monographs, etc. should be tagged citetitle,ct. See also “Titles” 

(2.3 above). Note that titles of monograph series are not italicized and hence not tagged.  

The character style for titles of articles and contributions to edited volumes is 

arttitle,art. These titles are enclosed in double quotation marks. 

3.1.2 bibauth,ba 

The character style for names of authors. Note that only the name of the first author in a series 

of authors is reversed (see examples in the bibliography for this document). In the case of 

multiple works with the same authorship, use a triple em-dash is used to replace the name(s) an 

author or authors (or editor[s]) only if the entire group is the same. 

3.1.3 bibed,be and bibtrans,bt 

The character styles for names of editors and translators, respectively. 

3.1.4 bibyear,by 

The character style for years of publication. In the case of later editions, the year of the edition 

used should normally be given. An original year of publication may be given (in square brackets 
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afterward), if important. In the case of multiple works by the same author in a given year, each 

work should have a letter appended to the year, e.g. 2009a, 2009b, etc. 

Tips for Applying Styles 

In order to make the paragraph styles (see below) extra-visible in Microsoft Word, you can 

view the text you are creating in “Draft” mode (go to the View menu, and select “Draft”). Then 

set a Style Area Width in the Preferences (or in Windows, the Options) for Word, which will 

create a column to the left of your document that displays the name of any and all paragraph 

styles in the text that you are writing. On a Mac, go to Preferences (in the Word menu), and 

select the View preference. You will see an empty box labeled Style Area Width – type in 1.5” 

or 2” to make the style tags visible. If you are using Windows, go to the Tools menu and stop 

at the bottom, where you will find the Options menu item – stop there and a window will come 

up with many levels of tabs on the top. Click on the View tab and you will see a box (as 

described above for Mac users) in which to type a Style Areas Width of an inch or two. 

There are several ways to apply style tags to paragraphs or characters in your document: 

1. This template contains two floating toolbars, one for CHS paragraph styles, the other for 

CHS character styles. They should appear when you open up a document that contains the 

template; in some versions of Windows, they will appear scrunched up on the right side of 

the screen. You can move them from there by passing your mouse over the bar above them 

and dragging them to another part of your desktop. To use the paragraph styles, just place 

your cursor in the paragraph that you wish to tag, then click on the tag you wish to use in 

the floating menu. To use the character styles, select the text that you want to tag and click 

on the tag in the character style toolbar. 

2. If you use the Formatting toolbar (go to View � Toolbars � Formatting to make it 

appear), it contains three small white boxes with popup menus beside them, one for style 

tags, the second for font names, and the third for font sizes. The best way to use the style 

tag box is to either select the text that you want to tag (for character styles) or to place 

your cursor in the paragraph whose tag you wish to change, then click in the style box (it 

automatically selects the text in the box when you do that) and type in the abbreviation of 

the tag you wish to apply, then type a carriage return. All the CHS style tags have an 

abbreviation, which consists of the two or at most three letters that appear after the comma 
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in its unabbreviated name. For example, the abbreviation for chs_normal is no, or of 

chs_foreign_highlight is fhi. 

3. The most laborious way to apply style tags is to go to Format�Styles…  and scroll 

through the list of styles until you find the one that you want. Not recommended! 

Help 

Questions and feedback about this template and the incorporated style guide may be directed to 

Lenny Muellner (muellner@chs.harvard.edu), the Director of Publications and IT at the Center 

for Hellenic Studies. 

Bibliography 

Bringhurst, Robert. 2002 [1992]. The Elements of Typographic Style. 2nd ed. Point Roberts, WA, 

and Vancouver. 

Jones, W. H. S., and H. A. Ormerod. 1918. Pausanias. Description of Greece. 4 vols. Cambridge, 

MA, and London. 

Tarantino, Q. 2004. Kill Bill. Vol. 2. Miramax Films. 

University of Chicago Press. 2003. The Chicago Manual of Style. 15th ed. Chicago. 

Appendix 1: Alphabetical List of Paragraph Styles 

Style name,abbreviation Usage References 

biblio, bib bibliography entries 3 

blockquote,bq prose quotations set apart from the text 1.4 

caption,cp figure captions 1.8 

chapter_author,ca author’s name at chapter opening 1.1.2 

chapter_subtitle,cs subtitle (optional) at chapter opening 1.1.1 

chapter_title,cht title at chapter opening 1.1.1 

h1,h1 first-level subheads 1.3 

h2,h2 second-level subheads 1.3 

h3,h3 third-level subheads 1.3 
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h4,h4 fourth-level subheads 1.3 

list_continue,lc additional paragraphs in a list description 1.7 

list_description,ld definitions or descriptions of items in a vertical 
list (see list_item below) 

1.7 

list_item,li items in vertical lists 1.7 

normal,no normal, indented text paragraphs 1.2.1 

normal_continue,nco paragraphs resumed after a blockquote, vel sim. 1.2.2 and 1.4 

normal_posthead,nph paragraphs beginning after a subhead; first 
paragraph in a chapter 

1.2.1 

source_attrib,at after blockquotes or verse lines, to cite the 
source or credit a translator or editor 

1.6. See also 
1.4, 1.5 

verse_line,vl lines of poetry set apart from the text 1.5 

 

Appendix 2: Alphabetical List of Character Styles 

Style name,abbreviation Usage References 

citetitle,ct titles of books, journals 2.3.1 

citetitle_common,ctc titles (or abbreviations thereof) of common 
reference works 

2.3.2 

default paragraph font 
(not a chs style) 

undoes applied character styles and reverts to 
the underlying style of the paragraph 

2 

emphasis,em emphasis of the original speaker/author 2.2 

foreign,cf isolated foreign words and phrases 2.1.1 

foreign_emphasis,fe combination of foreign and emphasis 2.2 

foreign_highlight,fhi combination of foreign and highlight 2.2.1 

gk_highlight,ghi combination of Greek and highlight 2.2.1 

Greek,gk isolated Greek words and phrases 2.1.2 

Highlight,hi “quoter’s emphasis” 2.2 

latin,lt isolated Latin words and phrases 2.1.2 
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lat_highlight,lth combination of Latin and highlight 2.2.1 

msfam,msf manuscript family 2.4.1 

superscript,ss superscripted numbers or letters 2.4.2 

subscript,sb subscripted numbers or letters 2.4.3 

translit,trl transliterated Greek or Sanskrit 2.1.3 

translit_highlight,thi combination of translit and highlight 2.2.1 

verse_number,vno line numbers in poetry (verse lines) 1.5.1 

 


